Jnas
Posts: 1
Joined: Wed Jul 11, 2018 12:23 pm

Установка PHP5+Tomcat7

Wed Jul 11, 2018 12:26 pm

Добрый день, ув-мые форумчанины
Хочу поднять Tomcat7 (а не 8) ,а именно версию PHP5

пишет пакет не найден, подскажите как и откуда достать пакет, читал что надо добавлять репозитории, но какую ставить и как правильно поставить не смогу понять

заранее спасибо!

Return to “Русский”