colliplanura
Posts: 1
Joined: Mon Feb 12, 2018 11:56 am

Dependência desencontrada para ycmd

Mon Feb 12, 2018 12:01 pm

Erro ao instalar o pacote vim-youcompleteme, conforme mensagem abaixo:

Os pacotes a seguir têm dependências desencontradas:
vim-youcompleteme : Depende: ycmd (>= 0+20161219+git486b809) mas 0+20160327+gitc3e6904-1 está para ser instalado

Linux raspberrypi 4.14.18-v7+ #1093 SMP Fri Feb 9 15:33:07 GMT 2018 armv7l GNU/Linux

Return to “Português”

Who is online

Users browsing this forum: No registered users and 1 guest