Page 1 of 1

Is there any OS distribution available for raspberry pi 3 that supports YAMA LSB?

Posted: Thu Jul 26, 2018 3:04 am
by poe1984
Hi All,

The raspbian does not have support for kernel.yama.ptrace_scope and so is Fedora for arm and other distributions.

Is there any OS distribution that is available for pi have support for this

Thanks