eltrasimaco
Posts: 20
Joined: Fri Apr 25, 2014 10:50 am

quit scrollbars from chromium in kiosk mode

Fri Apr 25, 2014 10:55 am

I launch chromium in --kiosk mode with matchbox to show several screens in dumb mode; in some of them, content is a little bigger than full screen chrome and a left scrollbar shows up. Is there any chrome setting to disable this? thanks in advance

Return to “Raspbian”