Page 1 of 1

radsecproxy

Posted: Sun Dec 06, 2015 10:13 pm
by dpenezic
Hi all,

i have some project which need radsecproxy service (https://software.uninett.no/radsecproxy/.

Compiling from source (on last wheezy distribution) is easy (version 1.6.6), only one additional package is needed

Code: Select all

apt-get install libssl-dev
.

Dubravko

P.S.: Compiling on RPi 2 take only 5-10 minutes