Page 1 of 1

Raspbian Buster Java8 error

Posted: Fri Jun 28, 2019 7:05 am
by nbsneakers
Since Buster Release I have Trouble with a application written for Java8. The application crashes after start. It is possible to go back to stretch?

Re: Raspbian Buster Java8 error

Posted: Fri Jun 28, 2019 3:34 pm
by knute
I don't think there is any going back. What's the error?