Go to advanced search

by girish_kumar
Thu Jun 18, 2015 9:28 am
Forum: Windows 10 for IoT
Topic: Install Windows 10 for IoT using Windows 7
Replies: 69
Views: 141662

Re: Install Windows 10 for IoT using Windows 7

Great find!!! Breaking it down I found you will need from the windows 10 source: api-ms-win-downlevel-advapi32-l1-1-1.dll api-ms-win-downlevel-advapi32-l4-1-0.dll api-ms-win-downlevel-kernel32-l1-1-0.dll api-ms-win-downlevel-kernel32-l2-1-0.dll api-ms-win-downlevel-ole32-l1-1-1.dll api-ms-win-downl...
by girish_kumar
Tue May 26, 2015 12:01 pm
Forum: Networking and servers
Topic: Wifi Adapters for Raspberry Pi 2 Model B
Replies: 6
Views: 6841

Re: Wifi Adapters for Raspberry Pi 2 Model B

The Edimax works so long as you get the updated drivers (EW-7811Un_USB_linux_v4.0.2_9000.20130911.zip) from the RealTek site, thanks to Dave Conroy's excellent tutorial - http://www.daveconroy.com/turn-your-raspberry-pi-into-a-wifi-hotspot-with-edimax-nano-usb-ew-7811un-rtl8188cus-chipset/ . I've b...
by girish_kumar
Tue May 26, 2015 11:04 am
Forum: Networking and servers
Topic: Wifi Adapters for Raspberry Pi 2 Model B
Replies: 6
Views: 6841

Wifi Adapters for Raspberry Pi 2 Model B

Folks, I am looking to buy a Wifi Adapter for Raspberry Pi 2 Model B (with four USB ports). I had short listed to adapters which are locally available for me from the link http://elinux.org/RPi_USB_Wi-Fi_Adapters 1. Leoxsys LEO-NANO150N 2. Edimax EW-7811 Un 3. TP-Link TL WN723N HAs anyone test the p...
by girish_kumar
Tue Feb 25, 2014 1:02 pm
Forum: General discussion
Topic: Cron Job
Replies: 2
Views: 699

Cron Job

Hi I would like to run two scripts through cron but the problem is those scripts are not getting triggered as a part of cron The following are the lines in the crontab @reboot date >> /home/pi/cronreboot.log @reboot /home/pi/Pic/startserver 5 * * * * /home/pi/Pic/uploadToDatabase The first two line ...
by girish_kumar
Tue Sep 17, 2013 3:05 pm
Forum: Networking and servers
Topic: Wifi Dongle : TP-Link TL-WN723N V3
Replies: 13
Views: 47108

Re: Wifi Dongle : TP-Link TL-WN723N V3

Hi MrEngman The dongle is really working now, After installing the driver, the dongle did not work this was becuase, my Ethernet cable was connected to Raspberry Pi. The moment I removed the cable the Wifi Started to work. I really appreciate your help. Thanks a lot for providing detailed instructio...
by girish_kumar
Thu Sep 12, 2013 6:34 pm
Forum: Networking and servers
Topic: Wifi Dongle : TP-Link TL-WN723N V3
Replies: 13
Views: 47108

Wifi Dongle : TP-Link TL-WN723N V3

Hi, I had purchased a WiFi Dongle for my Raspberry - Pi but it is not getting detected. The device I am having is: TP-LINK: TL-WN723N V3 After attaching the device I did lsmod and I see the following output [email protected] ~ $ lsusb Bus 001 Device 002: ID 0424:9512 Standard Microsystems Corp. Bus 001...

Go to advanced search