Go to advanced search

by cweveritt
Thu May 19, 2016 4:06 am
Forum: Camera board
Topic: RPi Cam Web Interface
Replies: 5063
Views: 1323959

Re: RPi Cam Web Interface

Have tried numerous times to follow the 4 step Installation Instructions at: http://elinux.org/RPi-Cam-Web-Interface starting with a fresh install of 2015-05-05 raspbian-wheezy.img . After this I enter the ip address and get a web page saying: It works! This is the default web page for this server. ...
by cweveritt
Tue Sep 16, 2014 3:09 am
Forum: Camera board
Topic: Issue with getting camera to work
Replies: 177
Views: 139640

Re: Issue with getting camera to work

I'm probably teaching grandma to suck eggs, but can I confirm from those having problems that the cable is well seat at both ends, the right way round, and the plastic tag is firmly engaged to clamp the cable in? I don;t know what instructions you will have received, but here is a quick precis.. Pu...
by cweveritt
Sun Aug 24, 2014 8:24 pm
Forum: Troubleshooting
Topic: Volume was not properly unmounted ...
Replies: 46
Views: 115653

Re: Volume was not properly unmounted ...

DougieLawsons method 2 using windows checkdisk apparently fixed it for me. Thanks all
by cweveritt
Wed Mar 05, 2014 3:54 am
Forum: Camera board
Topic: RPi Cam Web Interface
Replies: 5063
Views: 1323959

Re: RPi Cam Web Interface

silvanmelchior What can I say? Well, it's not perfect! I think you misspelled Stabilization on the RPi Cam Control Settings. And you could add a bouncing ball to lead us through the instructions. Enough bs, I copied and pasted your instructions, rebooted and typed in my rPi's IP address and it worke...
by cweveritt
Wed Oct 02, 2013 1:58 am
Forum: General discussion
Topic: Leave some "slack" when expanding filesystems.
Replies: 6
Views: 1014

Re: Leave some "slack" when expanding filesystems.

This exchange sounds like it may be describing the problem that I have been having while trying to copy an 8gb SD which I bought preloaded with the NOOB image and then updated, wipi, camera, etc. Every way I tried failed. Most recently I have been trying using the dd command. Everything goes well, t...

Go to advanced search