Go to advanced search

by Rusty14
Wed Oct 02, 2013 1:20 am
Forum: Camera board
Topic: Mplayer slow motion
Replies: 2
Views: 3107

Re: Mplayer slow motion

Hey there,
I am having the exact same problem. did you ever have any luck fixing it??
by Rusty14
Wed Oct 02, 2013 1:15 am
Forum: Camera board
Topic: Mplayer slow motion
Replies: 2
Views: 3107

Re: Mplayer slow motion

Hey there,
I am having the exact same problem. did you ever have any luck fixing it??
by Rusty14
Mon Sep 30, 2013 10:43 pm
Forum: Camera board
Topic: Cant start live stream to OSX
Replies: 1
Views: 619

Re: Cant start live stream to OSX

thanks, turns out my keyboard wasnt configured right. i changed and it works now, or at least that part does... haha
by Rusty14
Sat Sep 28, 2013 1:07 am
Forum: Camera board
Topic: Streaming from camera rpi with necat and mplayer
Replies: 9
Views: 23434

Re: Streaming from camera rpi with necat and mplayer

hey, so i am trying to stream video to my Mac from my pi. the problem is every time I run netcat it just exits immediately. Im putting in the code : nc -l -p 5001 | mplayer -fps 31 -cache 1024 - and I have tried a few variations, but every time it exits right away like such: Taylors-MacBook-Pro:~ ta...
by Rusty14
Fri Sep 13, 2013 10:55 pm
Forum: Camera board
Topic: Cant start live stream to OSX
Replies: 1
Views: 619

Cant start live stream to OSX

Can anyone help??
when i use the command “raspivid -t 999999 -o – | nc [insert the IP address of the client] 5001″ i always get returned with “invalid command line option (nc)”. I enter in the bash by using alt+0166. has anyone ells seen this problem before??

Go to advanced search