Go to advanced search

by franastor
Mon May 19, 2014 11:50 am
Forum: Español
Topic: fallo al montar una unidad de red
Replies: 8
Views: 6146

Re: fallo al montar una unidad de red

voy a probar y os cuento, pero me da que es problema del router, que el livebox 2 no deja mapear unidades en linux.

P.D: Muchas Gracias!!!
Edito para dar las gracias
by franastor
Wed May 14, 2014 6:49 am
Forum: Español
Topic: fallo al montar una unidad de red
Replies: 8
Views: 6146

Re: fallo al montar una unidad de red

esta en fat32.

voy a probar con auto y os cuento.

Muchas Gracias!!!

P.D: adjunto el fallo que me ha dado......
by franastor
Tue May 13, 2014 6:38 pm
Forum: Español
Topic: fallo al montar una unidad de red
Replies: 8
Views: 6146

fallo al montar una unidad de red

Buenas, pues estoy intentando montar una unidad de red que se encuentra en \\192.168.1.1\discosusb el comando que utilizo es: sudo mount.cifs /192.168.1.1/discosusb /media/compartir y el resultado que obtengo es: mount error(56): Invalid request code Refer to the mount.cifs(8) manual page (e.g. man ...
by franastor
Mon Jan 20, 2014 5:38 pm
Forum: Español
Topic: Problema con Script , Hangouts y transmission
Replies: 3
Views: 1503

Re: Problema con Script , Hangouts y transmission

muchas Gracias, a ver si lo pruebo en esta semana y te digo!!
by franastor
Thu Dec 05, 2013 2:44 pm
Forum: Español
Topic: completo novato
Replies: 1
Views: 487

Re: completo novato

by franastor
Fri Nov 29, 2013 9:45 am
Forum: Español
Topic: Media Center con Openelec by MoDi
Replies: 1226
Views: 392140

Re: Media Center con Openelec by MoDi

mody como si tardas un mes!!! Gracias por tu trabajo!!!
by franastor
Wed Nov 27, 2013 9:40 pm
Forum: Español
Topic: Media Center con Openelec by MoDi
Replies: 1226
Views: 392140

Re: Media Center con Openelec by MoDi

pues a la espera quedo de esa version!!

Un Saludo
by franastor
Wed Nov 27, 2013 6:11 pm
Forum: Español
Topic: Media Center con Openelec by MoDi
Replies: 1226
Views: 392140

Re: Media Center con Openelec by MoDi

sabeis como podria instalar un cliente de no ip en esta version??? porque make no funciona....
by franastor
Mon Nov 11, 2013 12:36 pm
Forum: Español
Topic: Media Center con Openelec by MoDi
Replies: 1226
Views: 392140

Re: Media Center con Openelec by MoDi

Has probado el mando que pones en el primer post??? Hay que hacer alguna configuracion?? me imagino que va por bluetooth no?
by franastor
Mon Aug 05, 2013 9:29 am
Forum: Español
Topic: La rasp me envia el siguiente mail
Replies: 3
Views: 1518

La rasp me envia el siguiente mail

Como dice el titulo, de vez en cuando la raps me envia este correo y no se porque.... Delivery to the following recipient failed permanently: [email protected] Technical details of permanent failure: DNS Error: Domain name not found ----- Original message ----- DKIM-Signature: v=1; a=rsa-sha256...
by franastor
Fri Jul 26, 2013 9:45 am
Forum: Español
Topic: Problema con Script , Hangouts y transmission
Replies: 3
Views: 1503

Problema con Script , Hangouts y transmission

Pues bien, he seguido un tuto que encontre por internet para poder automatizar una serie de cosas desde hagnouts y que la rasp me responda con lo que le pido. El problema viene, intentando configurar transmission para que me envie un hangouts cada vez que se descargue un torrent. he modificado estas...
by franastor
Mon Jul 22, 2013 12:19 pm
Forum: Español
Topic: sendEmail
Replies: 10
Views: 3010

Re: sendEmail

Bryan125 wrote:No me funciona, me envía un error: Error sendmail: process exited with a non-zero status

Alguien sabría decirme por que?
Puedes poner como tienes configurado el archivo ssmtp config (acuérdate de ocultar mail y contraseña)?
by franastor
Mon Jul 22, 2013 10:23 am
Forum: General discussion
Topic: OpenVPN Install
Replies: 6
Views: 4247

Re: OpenVPN Install

http://www.raspberrypi.org/phpBB3/viewt ... 26#p271526

Is written in spanish but you can see the configuration files
by franastor
Mon Jul 22, 2013 10:01 am
Forum: General discussion
Topic: USB flash extend size
Replies: 2
Views: 573

Re: USB flash extend size

I followed the Steps from this web and all it's ok
http://c-mobberley.com/wordpress/index. ... o-usb-hdd/

On this web yo can found the Steps to extend usb size
by franastor
Sat Jul 20, 2013 3:57 pm
Forum: Español
Topic: configuracion de wifi
Replies: 2
Views: 2353

Re: configuracion de wifi

no hace falta tener dos archivos de configuracion. Podeis hacer esto auto lo iface lo inet loopback iface eth0 inet dhcp allow-hotplug wlan0 #iface wlan0 inet dhcp #wpa-roam /etc/wpa_supplicant/wpa_supplicant.conf iface wlan0 inet static address 192.168.0.254 netmask 255.255.255.0 network 192.168.0....
by franastor
Tue Jul 09, 2013 6:53 pm
Forum: Español
Topic: ¿Cómo bajar/subir de MEGA desde PI?
Replies: 27
Views: 13378

Re: ¿Cómo bajar/subir de MEGA desde PI?

Mucha gracias ppor tu ayuda
by franastor
Sat Jun 29, 2013 10:18 am
Forum: Español
Topic: usar pendrive en lugar de SD
Replies: 6
Views: 6171

Re: usar pendrive en lugar de SD

Si, claro, perfectamente se puede hacer.
http://www.diverteka.com/?p=580
by franastor
Sat Jun 29, 2013 10:08 am
Forum: Español
Topic: Ejecutar aplicacion de tienda Raspberry
Replies: 0
Views: 423

Ejecutar aplicacion de tienda Raspberry

Buenas, me he bajado el mame de la store y cada vez que quiero ejecutarlo, me tengo que meter en la store.

hay alguna forma de poder ejecutar la aplicacion sin entrar en la tienda? podria ser por comandos??


Muchas Gracias
by franastor
Wed Jun 26, 2013 8:25 pm
Forum: Español
Topic: Seedbox + Raspberry Pi
Replies: 2
Views: 866

Re: Seedbox + Raspberry Pi

no veo el problema, yo uso la rasp como servidor torrent,
by franastor
Fri Jun 21, 2013 4:45 pm
Forum: Español
Topic: ¿Cómo bajar/subir de MEGA desde PI?
Replies: 27
Views: 13378

Re: ¿Cómo bajar/subir de MEGA desde PI?

cuando intento ejecutar

sudo echo "megatools/mega$1 -u [email protected] -p mipassword $2 $3 $4 $5" > /usr/bin/mega

me dice -bash: /usr/bin/mega: Es un directorio


Que hago mal???
by franastor
Fri Jun 21, 2013 4:07 pm
Forum: Español
Topic: Raspberry Pi + Sopcast (Solucionado)
Replies: 155
Views: 67456

Re: Raspberry Pi + Sopcast (Solucionado)

vale, lo de antes era tema de permisos, ahora he logrado que se ejecute, he puesto un canal a boleo y me tira el siguiente fallo. Creo que no tiene nada que ver con que este offline [email protected] /media/descargas/sopcast $ ./sop.sh 144323 ERROR: ld.so: object '/usr/lib/arm-linux-gnueabihf/libcofi_r...
by franastor
Fri Jun 21, 2013 1:51 pm
Forum: Español
Topic: Raspberry Pi + Sopcast (Solucionado)
Replies: 155
Views: 67456

Re: Raspberry Pi + Sopcast (Solucionado)

vale, ahora tengo otro problema, cuando ejecuto el script para arrancar el sopcast
me dice lo siguiente

./sop.sh: línea 1: 14526 Violación de segmento ./qemu-i386 lib/ld-linux.so.2 --library-path lib ./sp-sc-auth sop://broker.sopcast.com:3912/$1 1234 12345
by franastor
Fri Jun 21, 2013 9:52 am
Forum: Español
Topic: Pasar /dev/root al usb que tengo para que arranque
Replies: 1
Views: 591

Pasar /dev/root al usb que tengo para que arranque

Buenas, he modificado el cmdline.txt para decirle que tire desde el usb en vez de la tarjeta sd. Pero claro, la particion /dev/root sigue estando en la sd, por lo que cada vez tengo menos espacio para instalar aplicaciones. como puedo pasar esa particion para el usb S.ficheros Tamaño Usados Disp Us...
by franastor
Fri Jun 21, 2013 7:19 am
Forum: Español
Topic: Raspberry Pi + Sopcast (Solucionado)
Replies: 155
Views: 67456

Re: Raspberry Pi + Sopcast (Solucionado)

vale, ahora ya me ha dejado perfectamente, no se porque estaba intentando entrar en /.xbmc

Esto de no tener ni puta idea es lo que tiene. Muchas Gracias por tu paciencia y por enseñarme una cosa mas!!

Go to advanced search