Go to advanced search

by AnSor1118
Thu Dec 05, 2019 9:44 pm
Forum: Gaming
Topic: mmlpi - Minecraft Launcher for Raspberry Pi. Versions 1.0 - 1.12+ (+ OptiFine, Forge)
Replies: 56
Views: 13707

Re: mmlpi - Minecraft Launcher for Raspberry Pi. Versions 1.0 - 1.12+ (+ OptiFine, Forge)

I get this crash report when trying to run 1.14.3 + OptiFine. I used the libraries that jdonald provided. ---- Minecraft Crash Report ---- // I bet Cylons wouldn't have this problem. Time: 12/4/19 3:43 PM Description: Initializing game java.lang.UnsatisfiedLinkError: Failed to locate library: liblwj...
by AnSor1118
Thu Dec 05, 2019 9:35 pm
Forum: Gaming
Topic: mmlpi - Minecraft Launcher for Raspberry Pi. Versions 1.0 - 1.12+ (+ OptiFine, Forge)
Replies: 56
Views: 13707

Re: mmlpi - Minecraft Launcher for Raspberry Pi. Versions 1.0 - 1.12+ (+ OptiFine, Forge)

I cannot run minecraft version 1.14.3 + OptiFine with the libraries that jdonald used. I get this crash report. ---- Minecraft Crash Report ---- // I bet Cylons wouldn't have this problem. Time: 12/4/19 3:43 PM Description: Initializing game java.lang.UnsatisfiedLinkError: Failed to locate library: ...

Go to advanced search