Go to advanced search

by goldenflash
Tue Oct 23, 2012 6:11 pm
Forum: Deutsch
Topic: TEKO Raspberry Gehäuse
Replies: 8
Views: 2876

Re: TEKO Raspberry Gehäuse

Hi hab drei von den Dingern! Nachteilig ist meiner Ansicht nach: 1) Belüftung nur unten -> wird bei viel Rechnerei sehr HEISS! 2) Keine Möglichkeit Für GPIO 3) Der Stromanschluss ist zum Board etwas versetzt, das ist nervige Fummlerei, den Stecker immer rein und raus zu stecken, zumal der Pi keinen ...
by goldenflash
Mon Oct 15, 2012 5:43 pm
Forum: Deutsch
Topic: RaspBMC Autostart Script
Replies: 1
Views: 2127

RaspBMC Autostart Script

Hallo, ich hab auf einem meiner Raspberrys Raspbmc drauf, und das funktioniert auch echt super. Allerdings funktioniert das WLan nur wenn ich es extra starte. Ich hab mir dazu ein Script geschrieben (funktioniert) und dieses in die rc.local rein... aber leider kein Effekt beim Start. chmod ist geset...
by goldenflash
Sat Sep 01, 2012 9:02 pm
Forum: Deutsch
Topic: Stand der Bestellung/Lieferung
Replies: 10
Views: 2785

Re: Stand der Bestellung/Lieferung

Black Math wrote: Kann noch jemand bestätigen, dass es bei Farnell schneller geht?
Dann storniere ich nämlich und bestelle bei Farnell.
Also zwei bis drei Woche dauert das, wenn ich was bei Farnell besstelle.!
by goldenflash
Sat Sep 01, 2012 4:36 pm
Forum: Deutsch
Topic: Serielle Schnittstelle
Replies: 3
Views: 3189

Re: Serielle Schnittstelle

Hallo, ich will ja auch keine Werbung machen, aber das MAX3232 gibt es bei Conrad leider zu "Mondpreisen", gängige Elektronikversender bieten das Teil deutlich günstiger an. Bei Reichelt z.B. für 1,80 EUR: http://www.reichelt.de/?ARTICLE=9398 - andere mit ähnlichen Preisen. Ja, das ist korrekt! Hät...
by goldenflash
Mon Aug 27, 2012 7:51 pm
Forum: Deutsch
Topic: Serielle Schnittstelle
Replies: 3
Views: 3189

Serielle Schnittstelle

Hi, eigentlich versuche ich Daten über die Serielle Schnittstelle von meinem PI an ein AVR Board zu senden bzw. von diesem zu empfagen. Weil ich es aber sehr interessant finde möchte ich den Zugriff auf den PI per COM-Port hier kurz ansprechen: Bei den GPIO-Pins 8 und 10 handelt sich um die TXD bzw....
by goldenflash
Mon Aug 27, 2012 7:16 pm
Forum: Deutsch
Topic: WLAN Geschwindigkeit zu gering?
Replies: 4
Views: 2631

Re: WLAN Geschwindigkeit zu gering?

Hast du mal den normalen Netzwerkport deaktiviert? Der streut schonmal seltsame Effekte ein, wenn man mit WLAN arbeitet. Siehe auch: Deaktivierung der Netzwerkschnittstelle Danke für deine Antwort, bin endlich mal dazu gekommen folgendes zu testen: Meines Erachtens muss unbind vor dem einstöpseln d...
by goldenflash
Fri Aug 17, 2012 6:15 pm
Forum: Deutsch
Topic: Mein Projekt: RC-Auto mit RPi
Replies: 14
Views: 6401

Re: Mein Projekt: RC-Auto mit RPi

Hehe,
ich hatte fast die gleiche Idee! :D

Mein Projekt läuft auch ganz gut!
Was benutzt du zum streamen der Bilder?
-> Hier benutze ich motion
Wieviele Frames kannst du bei welcher Auflösung übertragen?
-> hier hab ich immer Probleme... HD Webcam aber 60 frames gehen bei Weitem nicht!

beste Grüße
by goldenflash
Thu Aug 16, 2012 6:37 am
Forum: Deutsch
Topic: WLAN Geschwindigkeit zu gering?
Replies: 4
Views: 2631

Re: WLAN Geschwindigkeit zu gering?

by meigrafd » Wed Aug 15, 2012 9:02 pm Versuchs mal mit einem aktiven USB Hub. Der Raspberry liefert soweit ich weiss nämlich nur 240mA auf den USB Ports vielleicht braucht die WebCam + WLAN Stick aber ein bischen mehr... Ja daran hab ich auch schon gedacht... aber die hängen beide an einem USB Hub...
by goldenflash
Wed Aug 15, 2012 6:02 pm
Forum: Deutsch
Topic: WLAN Geschwindigkeit zu gering?
Replies: 4
Views: 2631

WLAN Geschwindigkeit zu gering?

Hallo, ich hab an meinem PI den USB Mini Wireless N Adapter TL-WN723N von TP-Link, der laut Hersteller 150 Mbps schafft. Meine Webcam ( Logitech HD Webcam c615 ) streamt mir Bilder mit motion . Ich würde gerne Bilder mit einer Größe von mehr als 320x240 und mehr als 10 frames streamen. Im LAN kein P...
by goldenflash
Wed Aug 15, 2012 2:49 pm
Forum: Deutsch
Topic: webcam mit motion
Replies: 28
Views: 24327

Re: webcam mit motion

Hi,

ich benutze eine Logitech HD Webcam c615 unter arch mit motion!

läuft ohne Probleme

Go to advanced search