Go to advanced search

by La-te
Sun Oct 04, 2020 10:00 pm
Forum: Troubleshooting
Topic: Suspecting faulty Rpi ZW, wifi fails
Replies: 0
Views: 75

Suspecting faulty Rpi ZW, wifi fails

I have several Raspberry Zeros with Wifi and the latest one of them is not operating properly. It is a new board which just arrived. The wifi dies when it has been idle for some time. Looks like it usually dies after around 20-30 minutes of inactivity but it can happen just couple minutes after rebo...
by La-te
Sun Dec 08, 2019 12:18 am
Forum: Networking and servers
Topic: Network WiFi AP router configurator web UI
Replies: 0
Views: 248

Network WiFi AP router configurator web UI

I would like to have a web UI to configure my Raspberry Pi as a router. Something similar to what OpenWrt LuCI provides. What there would be? I know I could do it on the command line with native tools but at least OpenWrt LuCI makes things quite straightforward. I discovered this on my quick search ...
by La-te
Sat Jun 29, 2019 4:26 pm
Forum: Camera board
Topic: my zero w system lockups when using the camera [solved]
Replies: 23
Views: 15477

Re: Fixed my zero w system lockups when using the camera

over_voltage=2 seems to fix this issue to me. I've seen this issue discussed on couple of forums and apparently it is quite wide spread. Some have mitigated the issue by setting the processor speed to 950 MHz. Are you aware of anyone not affected with this exact H dot version and camera? Has anyone...

Go to advanced search