Go to advanced search

by stefano.ferroni
Wed Dec 26, 2018 10:21 pm
Forum: Troubleshooting
Topic: mount network share on boot
Replies: 20
Views: 52852

Re: mount network share on boot

Well Lucas, I hope you have solved your problem by now. Anyway: 1. the "dialect" line can be avoided by specifying a newer version (I put vers=3.0 in the options) 2. the "device or resource busy" are probably due to the gid=pid, uid=pi options. You don't need to get rid of them. ...

Go to advanced search