Go to advanced search

by ginsi
Wed Dec 13, 2017 4:55 pm
Forum: Troubleshooting
Topic: Error installing python module pocketsphinx
Replies: 5
Views: 5532

Re: Error installing python module pocketsphinx

As this is my first post, -"Hi everybody!"
I hope I will be forgiven for resurrecting this almost_1_year_old thread, but I think I have the solution...
I had the same problem and I could solve it by doing

Code: Select all

sudo apt-get install libpulse-dev --yes
Hope this will help!

Go to advanced search