Go to advanced search

by chrisham
Wed Apr 20, 2016 10:41 am
Forum: Troubleshooting
Topic: apt-get update fails with GPG error: vontaene.de NO_PUBKEY
Replies: 8
Views: 12503

Re: apt-get update fails with GPG error: vontaene.de NO_PUBK

Please no longer use my repository since nowadays raspbian already contains all gstreamer/omx packages. The problem is that the rPi repo has a very old version of gstreamer and I have no idea how to even start updateing it to the latest version 1.8 that will solve some of the issues I am having wit...

Go to advanced search