Go to advanced search

by Pana507
Tue Feb 12, 2019 12:48 pm
Forum: Español
Topic: Instalar IpFire o ENDIAN
Replies: 2
Views: 1420

Re: Instalar IpFire o ENDIAN

No pude instalarlo
No estaba optimizado para ARM
by Pana507
Sun Feb 18, 2018 3:11 am
Forum: Español
Topic: Utilizando Docker y Asterisk en un cluster RPI
Replies: 0
Views: 550

Utilizando Docker y Asterisk en un cluster RPI

Hola a tod@s:

Quiero recrear el proyecto presentado por Elio Rojano y Rosa Atienza, https://vimeo.com/147062943
Alguno tendrá una guía paso a paso para probar su funcionamiento en una pequeña empresa?

Saludos,

Pana507
by Pana507
Sun Nov 19, 2017 1:21 am
Forum: Español
Topic: Instalar IpFire o ENDIAN
Replies: 2
Views: 1420

Instalar IpFire o ENDIAN

Buenas:

Alguno ha tenido la experiencia de instalar IpFire o ENDIAN en su RPI?
Qué tal les fue?
by Pana507
Thu Aug 03, 2017 3:59 am
Forum: Español
Topic: Cluster con servicios separados
Replies: 5
Views: 1464

Re: Cluster con servicios separados

Gracias por el dato.
Después les cuento como me fue.
Saludos,
by Pana507
Tue Aug 01, 2017 4:51 am
Forum: Español
Topic: Cluster con servicios separados
Replies: 5
Views: 1464

Re: Cluster con servicios separados

Gracias por los datos, pero te tengo otra pregunta, no debería configurar algo en el raspberry balanceador para que sepa cuál raspberry tiene que servicio? Por ejemplo, indicarle que el servidor web se encuentra en la dirección ip xxx.xxx.xxx.xxx y que la base de datos está en xxx.xxx.xxx.xxx
Saludos,
by Pana507
Mon Jul 31, 2017 2:24 am
Forum: Español
Topic: Cluster con servicios separados
Replies: 5
Views: 1464

Cluster con servicios separados

Hola:
Necesito orientación. Quiero crear un cluster de Raspberry pero deseo separar los servicios por Raspberry. Por ejemplo, mi servidor web en una RPI, mi base de datos en otra RPI y una RPI como balanceador de cargas. Qué me recomiendan o qué material debo consultar?

Saludos,
by Pana507
Sun Oct 30, 2016 4:18 pm
Forum: Español
Topic: Reproductor DVD raspberry pi
Replies: 6
Views: 2532

Re: Reproductor DVD raspberry pi

actkk2000 wrote:Tengo entendido que si va a reproducir archivos codificados en mpeg2 si haria falta la licencia.

Slds!
Gracias por la información

Saludos,
by Pana507
Sun Oct 30, 2016 2:39 am
Forum: Español
Topic: Reproductor DVD raspberry pi
Replies: 6
Views: 2532

Re: Reproductor DVD raspberry pi

Hola soy nuevo en esto y quisiera saber si para activar el tvheadend en mi Raspberry Pi 3 debo obtener la licencia de MPEG 2.
Saludos,
by Pana507
Wed Apr 20, 2016 5:17 am
Forum: Español
Topic: Problema con sd mayores de 8 Gb
Replies: 1
Views: 402

Problema con sd mayores de 8 Gb

Hola:

Tengo una RPI 2 y cuando utilizo una micro sd mayor de 8 Gb la misma empieza a reiniciarse. Utilizo micro sd de la marca SanDisk. He probado con micro sd de 16 Gb y 32 Gb y ocurre lo mismo, mientras si utilizo de 8 Gb todo funciona bien.
Alguien podría ayudarme.

Saludos,
by Pana507
Sat Apr 16, 2016 3:16 pm
Forum: Troubleshooting
Topic: Micro SD problem
Replies: 6
Views: 1137

Re: Micro SD problem

I am using a charger 5V 2.5A Cana Kit
I have another RPI model B and works perfectly with the micro SD over 8 Gb.
What do you think is the problem?
by Pana507
Sat Apr 16, 2016 3:55 am
Forum: Troubleshooting
Topic: Micro SD problem
Replies: 6
Views: 1137

Re: Micro SD problem

Cards I use are SanDisk Class 10
I am for thinking it's a problem of voltage within the same board
by Pana507
Sat Apr 16, 2016 12:03 am
Forum: Troubleshooting
Topic: Micro SD problem
Replies: 6
Views: 1137

Re: Micro SD problem

When the system is running it is NOT possible to eject and replace the microSD card that hold the root filesystem. That is 100% guaranteed to crash your system. Hello: That's not my problem. My problem is that when I boot my RPI 2 with a larger micro sd 8 Gb (16 Gb, 32 Gb) does not work and start r...
by Pana507
Thu Apr 14, 2016 2:12 am
Forum: Troubleshooting
Topic: Micro SD problem
Replies: 6
Views: 1137

Micro SD problem

Hello everybody s:

My Raspberry Pi 2 restarts every time I put greater 8Gb micro SD
And I have tried using another power charger but still have the same problem

Go to advanced search