Go to advanced search

by hirah
Wed Feb 17, 2016 5:56 pm
Forum: Raspbian
Topic: glibc vulnerability - is raspbian affected?
Replies: 20
Views: 5859

Re: glibc vulnerability - is raspbian affected?

I have a small issue. This is on a Wheezy raspbian. I have version 2.13-38+rpi2+deb7u8 installed, which is vulnerable. I do sudo apt-get update && sudo apt-get upgrade && sudo apt-get dist-upgrade but it is not updated. $ apt-cache policy libc6 libc6: Installed: 2.13-38+rpi2+deb7u8 Candidate: 2.13-3...

Go to advanced search