Go to advanced search

by ppoirier
Sun Sep 11, 2016 9:44 pm
Forum: Troubleshooting
Topic: (UPDATE) Drivers for TL-WN725N V2 - 3.6.11+ -> 4.xx.xx+
Replies: 1396
Views: 1284715

Re: (UPDATE) Drivers for TL-WN725N V2 - 3.6.11+ -> 4.1.xx+

Hello MrEngman

I am currently running on a PREEMPT 4.4.9 (http://www.frank-durr.de/?p=203) , do you have a 8812au driver builded for this kernel?

Best Regards
by ppoirier
Sat Aug 13, 2016 3:19 pm
Forum: Troubleshooting
Topic: (UPDATE) Drivers for TL-WN725N V2 - 3.6.11+ -> 4.xx.xx+
Replies: 1396
Views: 1284715

RT PREEMPT

Hello,

I am currently running on a PREEMPT 4.4.9 (http://www.frank-durr.de/?p=203) , how can I get the 8812au driver installed ?

Best Regards
by ppoirier
Fri Feb 12, 2016 2:11 pm
Forum: Raspbian
Topic: STICKY: Jessie (now defunct and replaced with Stretch) Q&A
Replies: 396
Views: 191029

Error loading package with new image 2016-02-09

Hello , I tried to sudo apt-get install v4l2loopback-utils The installation failed with '' It is likely that 4.1.7-v7+ belongs to a chroot's host'' Here is the Issue: https://github.com/umlaeute/v4l2loopback/issues/108#event-548526779 Here is the answer: This is really an issue of your kernel/header...

Go to advanced search