Go to advanced search

by qkoots
Fri Aug 28, 2015 8:55 pm
Forum: Other programming languages
Topic: install rails gem
Replies: 1
Views: 874

install rails gem

Hello, I have been trying to install the "rails gem" the whole day but without any result! I get this error: Error: While executing gem.. (ArgumentError) marshal data too short What can I do? I did everything in this post but no result : https://www.raspberrypi.org/forums/viewtopic.php?f=34&t=72858&...

Go to advanced search