Go to advanced search

by MikeBlue
Sat Mar 14, 2015 7:17 pm
Forum: HATs and other add-ons
Topic: Piface2 setup - no spi_bcm2708 (solved)
Replies: 15
Views: 7367

Re: Piface2 setup - no spi_bcm2708

Hello,

You are right for the config.txt in the bootberry.
You just need to use the booberry menu option and add the dtparam=spi=on to the config.txt.
I have tested this method it is perfect !.

Regards

Go to advanced search