Go to advanced search

by kafferejsarn
Fri Mar 06, 2015 7:51 pm
Forum: Troubleshooting
Topic: lirc-rpi on the RPi2
Replies: 38
Views: 24290

Re: lirc-rpi on the RPi2

I have exactly the same problem with IR-blasting using lirc. I'm running a raspberry pi 2 with OpenELEC distribution 5.0.5 with kernel 3.18.8, i.e. a kernel that should work I guess. Lirc is version 0.9.1 Was there anything else than the kernel that was updated related to lirc when you upgrade your ...

Go to advanced search