Go to advanced search

by PacmanII
Wed Feb 18, 2015 10:35 am
Forum: Other programming languages
Topic: Need a Mono upgrade
Replies: 60
Views: 39064

Re: Need a Mono upgrade

I absolutely agree with tomfanning: we need at least Mono >= 3.4 on the Pi because this is the first version that claims to be fully compatible with armhf (see changelog http://www.mono-project.com/docs/about-mono/releases/3.4.0/ ). I for example encountered some problems parsing doubles with double...

Go to advanced search