Go to advanced search

by iruindegi
Mon Jul 07, 2014 6:15 am
Forum: Español
Topic: Openelec 4.0.2 (XBMC 13.1 b2) + Addons PiKoMule
Replies: 54
Views: 14376

Re: Openelec 4.0.2 (XBMC 13.1 b2) + Addons PiKoMule

he instalado otra vez el Openelec e intentado otra vez con el transmission y no hay manera, haber si alguien puede....
by iruindegi
Wed Jul 02, 2014 6:15 am
Forum: Español
Topic: Openelec 4.0.2 (XBMC 13.1 b2) + Addons PiKoMule
Replies: 54
Views: 14376

Re: Openelec 4.0.2 (XBMC 13.1 b2) + Addons PiKoMule

me he bajado el unofficial repository, y al ir a instalar pone que es incompatible o_O
lo mismo no hay versión para este openelec?

Por lo demás, tira de lujo, una gozada, gran trabajo!
by iruindegi
Tue Jul 01, 2014 9:20 pm
Forum: Español
Topic: Openelec 4.0.2 (XBMC 13.1 b2) + Addons PiKoMule
Replies: 54
Views: 14376

Re: Openelec 4.0.2 (XBMC 13.1 b2) + Addons PiKoMule

le falta tener el transmission, no consigo instalarlo! me dice que no es compatible
by iruindegi
Thu Jun 26, 2014 4:44 pm
Forum: Español
Topic: scraper para series
Replies: 1
Views: 875

scraper para series

Buenas,
¿Que scraper usáis para las series en español? es que apenas me coge ninguna seria bajada de newpct...
by iruindegi
Thu May 22, 2014 7:09 am
Forum: Español
Topic: Error con Transmission y HDD externo
Replies: 9
Views: 3748

Re: Error con Transmission y HDD externo

Yo también creo que es cosa del transmission.

Estos días me daba error input/output el transmission, pero si conectaba con ssh y navegaba al disco duro, podía ver todo el contenido del disco duro externo sin problema.

Haber si lo actualizan y corrigen el error...
by iruindegi
Wed May 21, 2014 7:29 am
Forum: Español
Topic: Error con Transmission y HDD externo
Replies: 9
Views: 3748

Re: Error con Transmission y HDD externo

me sigue haciendo lo mismo :(
by iruindegi
Tue May 20, 2014 4:09 pm
Forum: Español
Topic: Error con Transmission y HDD externo
Replies: 9
Views: 3748

Re: Error con Transmission y HDD externo

Pues yo estoy igual y tengo los mismos problemas de input/output error y también me parece que es problema de gestion del disco de la Raspberry pi. En mi caso tengo un WD Elements (que abriendolo veo que es un Caviar Green) y la verdad es que fastidia un poco todo este tema :( Voy a probar con el te...
by iruindegi
Tue May 06, 2014 8:23 pm
Forum: Troubleshooting
Topic: Powered external disk disconnects after a while
Replies: 4
Views: 613

Powered external disk disconnects after a while

Hi, This is my setup: - I have a Respberry py with 8Gb SDCard (Micro usb) and Raspbmc installed with transmission. - The system is installed to a 8Gb USB drive (sda1) - I have connected an 2Tb Usb drive (Wester Digital Elements) witch is self powered via 1,5A powerd adapter (sdb1) If I started the s...

Go to advanced search