Go to advanced search

by sepal
Fri Apr 11, 2014 4:19 pm
Forum: Troubleshooting
Topic: (UPDATE) Drivers for TL-WN725N V2 - 3.6.11+ -> 4.xx.xx+
Replies: 1436
Views: 1371994

Re: (UPDATE) Drivers for TL-WN725N V2 - 3.6.11+ -> 3.10.36+

Hi,
has anyone compiled a driver for the following kernel?

Code: Select all

Linux picam 3.6.11+ #26 PREEMPT Tue Nov 26 18:19:51 SGT 2013 armv6l GNU/Linux
The kernel is required in order to use the framebuffer feature for the PiTFT
I've tried several compiled files, but non has worked so far.

Go to advanced search