Go to advanced search

by drbarj
Sun Feb 09, 2014 2:22 pm
Forum: Troubleshooting
Topic: (UPDATE) Drivers for TL-WN725N V2 - 3.6.11+ -> 4.xx.xx+
Replies: 1358
Views: 1017133

Re: (UPDATE) Drivers for TL-WN725N V2 - 3.6.11+ -> 3.10.28+

Hi MrEngman and thank you for all you do, The adaptater works well when I did manually the driver's updated but when I reboot the RPi, I loose all what I did before. When I reboot, it appears in the loading's script : "8188eu : disagrees about version of symbol module_layout" I tried to use the LaFa...

Go to advanced search